Nokogumbo 1.5.0 is not working for Gentoo

Issue: Nokogumbo Version 1.5.0 is not working for Gentoo in EY instances.

Root Cause: This is a known compatibility issue between Gentoo Linux OS, Nokogumbo, and EY.

Resolution: Currently, the only fix/workaround is to downgrade Nokogumbo to a previous version of 1.4.13.

Content Author: Giancarlo Mora

Comments

0 comments

Please sign in to leave a comment.